WEB开发技术

robbe-1.2发布-支持最新版本的friso+WinNT下php各版本的dll

robbe是建立在friso中文分词组建上的一个高性能php中文分词扩展。(只支持UTF-8编码)

robbe-1.2:

1. friso近几天发布1.3了, 接口有些许变化, 更改robbe适合最新版本的friso.

2. 编译了WinNT下各种版本php的php_robbe.dll文件.

robbe的详细安装: http://www.oschina.net/question/853816_119031

未经允许不得转载:WEB2.0开发设计 » robbe-1.2发布-支持最新版本的friso+WinNT下php各版本的dll
分享到: 更多 (0)

评论 抢沙发

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址

大前端WP主题 更专业 更方便

联系我们联系我们